Skip to Content
0
Former Member
Jun 04, 2013 at 11:11 AM

in sap b1 9.0

17 Views

I installed the SAP 9.0 in my laptop and i recently upgraded to SAP 9.0 PL 04 but it showing some error "AN ERROR OCCURED (-43)" but how csn i solve the error please help me.