Skip to Content
0
Former Member
Jun 03, 2013 at 10:47 AM

Version Compatibility for SAP TM 8.1

159 Views

can SAPTM 8.1 be installed on NetWeaver 7.0 EHP3? instead of Netweaver 7.0 EHP2...will that be compatible?

Thanks,
Deepan M