Skip to Content
0
May 30, 2013 at 11:31 AM

installation problem on eclipse for HANA

212 Views

Hi Experts

I am new to HANA. I just now downloaded latest version of eclipse juno and then i want to install the plug in of all the ABAP components for HANA, SAPUI5 and for ABAP. I followed all the procedure to install the plug in for eclipse for HANA but finally ended only in error. Please see the below screenshot the error i am getting. I have installed JAVA jdk1.7.0_21 and in the network connection i have set the proxy as 8080. But still when i put the https://tools.hana.ondemand.com/juno on install new software i am getting the error could not find https://tools.hana.ondemand.com/juno . I dont know why i am getting this error.

kindly someone help to solve this error.

Regards

Vijay Mukunthan

Attachments

Installation.jpg (124.4 kB)