Skip to Content

MII and NW 7.4

Hi, does anybody know if MII is supported to run on NetWeawer 7.4 ?

Add comment
10|10000 characters needed characters exceeded

  • Get RSS Feed

1 Answer

  • Best Answer
    avatar image
    Former Member
    May 28, 2013 at 02:27 AM

    Hi Janez, the Product Availability matrix for MII does not list 7.4 as supported platform. It may work (I don't know) but would not be currently supported for production use at the moment.

    the current information is:

    MII 14.0 -> NW 7.3 and NW 7.3 EHP1

    MII 12.2 -> NW 7.3, NW 7.3 EHP1 and NW 7.1 CE EHP1

    MII 12.1 -> NW 7.1 CE EHP1

    Cheers,

    Arnaud

    Add comment
    10|10000 characters needed characters exceeded