Skip to Content
author's profile photo Former Member
Former Member

Restore Environment

Hi all,

I got a quick question. I am trying to restore a 10.0 environment from one system to other system. The probelm is, the user ID is differnet in second system.

I can see the environment in the backend, but can't see the same in web. Not sure where to change the user ID for the 'Environment' and 'Models'.

Appreciate your help.

Regards,

-S-

Add a comment
10|10000 characters needed characters exceeded

Related questions

1 Answer

  • Posted on May 27, 2013 at 02:01 PM

    Hi Nagendra,

    You need to provide the necessary task profiles and data access profiles to the user, to enable user to see the environment and models.

    Go to planning and consolidation administration -> security tab and assign proper task profiles to your user id, you will be able to see the environment and model.

    Task profiles would be manage environment and manage models.

    Hope it helps.

    - Ashwin.

    Add a comment
    10|10000 characters needed characters exceeded

Before answering

You should only submit an answer when you are proposing a solution to the poster's problem. If you want the poster to clarify the question or provide more information, please leave a comment instead, requesting additional details. When answering, please include specifics, such as step-by-step instructions, context for the solution, and links to useful resources. Also, please make sure that you answer complies with our Rules of Engagement.
You must be Logged in to submit an answer.

Up to 10 attachments (including images) can be used with a maximum of 1.0 MB each and 10.5 MB total.