Skip to Content
author's profile photo Former Member
Former Member

Cannot load PAS model on E&A screen.

Hi SCN Team,

Our customer has an SSM system 7.5 SP10. And a while ago, they have taken an error on Entry&Approval while loading PAS model like "load started, but not finished ...". And the past data (actuals and targets) have been deleted from PAS (in the past, the data was available in PAS).

Please give a feedback about this issue.

Thanks in advance.

Add a comment
10|10000 characters needed characters exceeded

Assigned Tags

Related questions

2 Answers

  • Best Answer
    author's profile photo Former Member
    Former Member
    Posted on May 30, 2013 at 07:36 AM

    Dear Graham,

    We have solved the problem by using bypass.I posted a note "1640066 - Cannot access PAS model after upgrade" my prev thread, i changed the parameter "ODBOSECURITY=0" is discribed in the note.

    Thank you for support.

    Best Regards,

    Savas

    Add a comment
    10|10000 characters needed characters exceeded

  • Posted on May 24, 2013 at 08:57 PM

    Hello Savas,

    Are you able to attach copies of the wfmde and pas trace logs to the post?

    Regards,

    Graham

    Add a comment
    10|10000 characters needed characters exceeded

    • Hello Savas,

      In the WFMDE trace at the bottom there is the error, 'DAT049: VARIABLES Has No Selected Members'.

      This usually means teh metric set contains a KPI that is no longer assigned to a measure or has been deleted. Can you review the KPIs assigned to your metric set and ensure that there are no unassigned KPIs or that none have been deleted?

      Regards,

      Graham

Before answering

You should only submit an answer when you are proposing a solution to the poster's problem. If you want the poster to clarify the question or provide more information, please leave a comment instead, requesting additional details. When answering, please include specifics, such as step-by-step instructions, context for the solution, and links to useful resources. Also, please make sure that you answer complies with our Rules of Engagement.
You must be Logged in to submit an answer.

Up to 10 attachments (including images) can be used with a maximum of 1.0 MB each and 10.5 MB total.