Skip to Content
0
Former Member
May 16, 2013 at 05:16 AM

Nakisa on SAP EhP6 ERP 6.0, version for SAP HANA 1.0: Add-ons

38 Views

Dear Experts,

We plan to install Nakisa 4.0 SP1 on our new ECC6 EHP6 on SAP HANA database.

form SAP Note 1760306 - SAP EhP6 for SAP ERP 6.0, version for SAP HANA 1.0: Add-ons

we din't found NAKISA Addon in the compatibility lists.

So, Is Nakisa support our new system (ECC6 EHP6 on SAP HANA database) ?

Thank you

Aphisit.