Skip to Content
0
May 13, 2013 at 09:55 AM

SAP BEX 3.5 version - how to lock.

23 Views

Hi,

Want an urgent input on below question.

Is it possible to lock the system against BW 3.5 BEx Query Designer usage?” User wants to go to 7.0 and prevent anyone still setting-up/editing queries in 3.5.

Regards,

Vivek